
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		<link rel="icon" type="image/png" href="http://www.ottawaherald.com/Global/images/favicons/ottawaherald_favicon.jpg" />

		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200102004253
template: 
currentrequest: /apps/pbcs.dll/article?avis=KS&date=20200101&category=OPINION&lopenr=200109980&Ref=AR
currentrequestunmodified: /opinion/20200101/nicolas-shump-dont-let-blank-page-overwhelm-potential
@templatetype: /apps/pbcs.dll/article?avis=KS&date=20200101&category=OPINION&lopenr=200109980&Ref=AR
@pagetype: article
app version: 2.0.401
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="The Ottawa Herald" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Nicolas Shump: Don&#39;t let blank page overwhelm potential - Opinion - The Ottawa Herald - Ottawa, KS</title>
<!-- Meta Tags - Global Article6 guid: 9B031822-1855-0E62-E053-0100007F4635-->
<meta name="description" content="One of the simultaneous joys and terrors of writing is the blank page. When the writing flows, you rapidly fill this sea of whiteness with a flood of words and thoughts. The high of creation is intoxicating as you create what had not yet existed. On the other end of the spectrum, when you experience a bout of writer&#x2019;s block, the blank page mocks you and you stare into this void. Thankfully, I have rarely experienced writer&#x2019;s block when it comes to these columns. I have struggled" />
<meta property="bt:pubDate" content="20200101T12:57:00Z">
<meta property="bt:modDate" content="20191231T11:00:00Z">
<meta property="bt:author" content="Nicolas ShumpSpecial to Gannett Kansas">
<meta name="twitter:title" content="Nicolas Shump: Don't let blank page overwhelm potential">
<meta name="twitter:description" content="One of the simultaneous joys and terrors of writing is the blank page. When the writing flows, you rapidly fill this sea of whiteness with a flood of words and thoughts. The high of creation is intoxicating as you create what had not yet existed. On the other end of the spectrum, when you experience a bout of writer&#x2019;s block, the blank page mocks you and you stare into this void. Thankfully, I have rarely experienced writer&#x2019;s block when it comes to these columns. I have struggled">
<meta property="og:title" content="Nicolas Shump: Don't let blank page overwhelm potential"/>
<meta property="og:description" content="One of the simultaneous joys and terrors of writing is the blank page. When the writing flows, you rapidly fill this sea of whiteness with a flood of" />
<meta name="author" content="Nicolas ShumpSpecial to Gannett Kansas">
	<meta name="twitter:card" content="summary">
		<meta name="twitter:image" content="http://www.ottawaherald.com/Global/images/head/nameplate/fb/ottawaherald_logo_FB.png">
		<meta property="og:image" content="http://www.ottawaherald.com/Global/images/head/nameplate/fb/ottawaherald_logo_FB.png">
		<meta property="og:image:width" content="200">
		<meta property="og:image:height" content="200">
	<meta property="vf:unique_id" content="siteKS-pub4826-9B031822-1855-0E62-E053-0100007F4635">
	<link rel="canonical" href="http://www.ottawaherald.com/opinion/20200101/nicolas-shump-dont-let-blank-page-overwhelm-potential"/>
<link rel="amphtml" href="http://www.ottawaherald.com/opinion/20200101/nicolas-shump-dont-let-blank-page-overwhelm-potential?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://www.ottawaherald.com/opinion/20200101/nicolas-shump-dont-let-blank-page-overwhelm-potential"
	},
    "headline": "Nicolas Shump: Dont let blank page overwhelm potential",
    "url": "http://www.ottawaherald.com/article/20200101/OPINION/200109980",
    "thumbnailUrl": "http://www.ottawaherald.com/apps/pbcsi.dll/bilde?Site=KS&Date=20200101&Category=OPINION&ArtNo=200109980&Ref=AR",
    "dateCreated": "20200101T18:57:00Z",
    "datePublished": "20200101T18:57:00Z",
    "dateModified": "20191231T17:00:00Z",
    "author": [{"@type":"Person","name":"Nicolas ShumpSpecial to Gannett Kansas"}],
    "creator": "Nicolas ShumpSpecial to Gannett Kansas",
    "publisher": {
       "@type": "Organization",
       "name": "The Ottawa Herald",
       "logo": {
         "@type": "ImageObject",
         "url": "http://www.ottawaherald.com/Global/images/head/nameplate/ottawaherald_logo.png"
       }
    },
    "articleSection": "Opinion",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "The Ottawa Herald",
    "productID": "ottawaherald.com:standard"
	}
  }
</script>
<meta name="twitter:site" content="@oheraldnews">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="true"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.401/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="http://www.ottawaherald.com/news" target="_top">News</a></li><li><a href="http://www.ottawaherald.com/sports" target="_top">Sports</a></li><li><a href="http://www.ottawaherald.com/entertainment" target="_top">Entertainment</a></li><li><a href="http://www.ottawaherald.com/lifestyle" target="_top">Life</a></li><li><a href="http://www.ottawaherald.com/obituaries" target="_top">Obits</a></li><li><a href="http://www.ottawaherald.com/homes" target="_blank">Homes</a></li><li><a href="http://www.ottawaherald.com/section/cars" target="_top">Cars</a></li><li><a href="http://www.ottawaherald.com/jobs" target="_blank">Jobs</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/ksott" target="_blank">Classifieds</a></li><li><a href="http://ottawadailyherald.ks.newsmemory.com" target="_blank">E-Edition</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="http://www.ottawaherald.com/subscribenow?g2i_source=ottawaherald.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-login">
					<a class="hide" data-gh-paywall-event="login" href="/login">
						<i class="fa fa-user"></i>
						<span class="hidden-sm hidden-xs">Log in</span>
					</a>
				</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.ottawaherald.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="http://www.ottawaherald.com">
							<img class="mainheadnameplate" src="http://www.ottawaherald.com/Global/images/head/nameplate/ottawaherald_logo.png"  alt="The Ottawa Herald" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="http://www.ottawaherald.com/subscribenow?g2i_source=ottawaherald.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.ottawaherald.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.ottawaherald.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20191231110044">
	<div class="inner">
		<h1 class="headline">Nicolas Shump: Don't let blank page overwhelm potential</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			<div class="article-body">
				<span class="byline-item">
					By Nicolas ShumpSpecial to Gannett Kansas
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Wednesday</h3>
							<span class="article-meta-date">Jan&nbsp;1,&nbsp;2020&nbsp;at&nbsp;12:57&nbsp;PM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>One of the simultaneous joys and terrors of writing is the blank page. When the writing flows, you rapidly fill this sea of whiteness with a flood of words and thoughts. The high of creation is intoxicating as you create what had not yet existed. On the other end of the spectrum, when you experience a bout of writer&#x2019;s block, the blank page mocks you and you stare into this void.</p><p>Thankfully, I have rarely experienced writer&#x2019;s block when it comes to these columns. I have struggled with it more in my larger creative works of essays and stories and in the forthcoming semester&#x2014; poems. What I have learned is that it is my own mind, my fears, my anxieties that often keep me from putting pen to paper. I write something, look at it and cringe or groan in despair at how inadequate or terrible it is. With the advent of technology, I no longer find myself surrounded with a mountain of crumpled paper, instead the offending prose disappears into my trash bin or is simply erased and replaced with a new effort.</p><p>As I write this column on the last day of one year to be read early in the next year, I cannot help to notice how analogous my writing process is to how I compose or attempt to compose my life. How many of us are excited with the mostly blank page of the new year? 2020 sits before us and we have energy and optimism that when we revisit our lives a year from now, it will be with the satisfaction of a year well lived.</p><p>Many of us are now in the midst of writing our resolutions, making a list of things we will do or things we will avoid, perhaps from lessons learned in years past. Some of these items seem daunting, but in the dawn of this new year our confidence allows us to embrace the challenge of the days and months to come.</p><p>And yet, do we not also censor or limit ourselves based on fear and uncertainty. Just as I am often discouraged by my writing, we are often defeated by our own self-doubt and negative thinking. The blankness of the page scares us and we often sit paralyzed before our future.</p><p>Several years ago, I read an essay regarding academic writing that approached the difficulty of composing a thesis or dissertation by observing how much would be accomplished if you produced a mere two pages a day. At the end of a year, you would have over 700 pages of writing. While this essay focused on academic writing, the same would be true for a novelist, essayist or memoirist. Two pages a day would make the inevitable process of revision much easier.</p><p>What is to prevent us from doing the same with our lives? If we purposefully devote part of each day to accomplishing our life goals, I find it difficult to believe we would not make significant process towards achieving our goals and maintaining whatever resolutions we set for ourselves. The future often seems frightening because like the blank page it is unknown and unwritten. But the best part of this process is that we as the author of the lives have the power to write the future we desire.</p><p>Nicolas Shump is a longtime educator and writer in northeast Kansas. He can be reached at nicshump@gmail.com.</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="http://www.ottawaherald.com/subscribenow?g2i_source=ottawaherald.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Our Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.ottawaherald.com/contact" target="_top">Contact Us</a></li><li><a href="http://www.ottawaherald.com/subscribenow" target="_blank">Manage my Subscription</a></li><li><a href="http://www.ottawaherald.com/section/archive" target="_top">Search our Archives</a></li><li><a href="http://ottawadailyherald.ks.newsmemory.com" target="_blank">E-Edition</a></li><li><a href="http://myprofile.ottawaherald.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_TOH" target="_blank">My Profile</a></li></ul></div><div class="footer-col"><h4>Submissions<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.ottawaherald.com/send-us-your-news" target="_top">News Tips</a></li><li><a href="http://www.ottawaherald.com/obituaries/about" target="_top">Obituaries</a></li><li><a href="http://www.ottawaherald.com/send-us-your-news" target="_top">Letter to the Editor</a></li><li><a href="http://www.ottawaherald.com/send-us-your-news" target="_top">Announcements</a></li><li><a href="http://www.ottawaherald.com/calendar" target="_blank">Calendar Events</a></li></ul></div><div class="footer-col"><h4>Advertising<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/ksott" target="_blank">Classifieds</a></li><li><a href="http://www.ottawaherald.com/section/?template=submit&subtype=placeanad" target="_top">Place an Ad</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/ksott/category/Garage%20Sales%20&%20Merchandise/Garage%20Sales" target="_blank">Garage Sales</a></li><li><a href="http://ottawashopper.ks.newsmemory.com" target="_blank">Ottawa Shopper</a></li><li><a href="http://www.ottawaherald.com/pay-your-ad-bill" target="_top">Pay Your Ad Bill</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.facebook.com/OttawaHerald" target="_blank">Facebook</a></li><li><a href="https://www.twitter.com/oheraldnews" target="_blank">Twitter</a></li><li><a href="http://www.ottawaherald.com/section/feed" target="_top">RSS</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=KS&date=20200101&category=OPINION&lopenr=200109980&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />The Ottawa Herald  ~ 214 S. Hickory St., Ottawa, KS 66067<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="http://www.ottawaherald.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="http://www.ottawaherald.com/subscribenow?g2i_source=ottawaherald.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="http://www.ottawaherald.com" target="_top">Home</a></li><li><a href="http://www.ottawaherald.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"46601"><a href="http://www.ottawaherald.com/news/daily" target="_top">Daily Reports</a></li><li id="navLink-TEST-"46602"><a href="http://www.ottawaherald.com/news/state" target="_top">State Reports</a></li><li id="navLink-TEST-"46669"><a href="http://www.ottawaherald.com/severe-weather" target="_top">Severe Weather</a></li><li id="navLink-TEST-"46603"><a href="http://www.ottawaherald.com/news/politics" target="_top">Politics</a></li><li id="navLink-TEST-"46637"><a href="http://www.ottawaherald.com/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"46635"><a href="http://www.ottawaherald.com/business-news" target="_top">Business</a></li></ul></li><li><a href="http://www.ottawaherald.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"46636"><a href="http://www.ottawaherald.com/sports/motor-racing-network" target="_top">Auto Racing</a></li></ul></li><li><a href="http://www.ottawaherald.com/obituaries"><span class="nav-category">Obituaries</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"46627"><a href="http://www.ottawaherald.com/obituaries/obits" target="_top">Obits</a></li><li id="navLink-TEST-"46628"><a href="http://www.ottawaherald.com/obituaries/deathnotices" target="_top">Death Notices</a></li><li id="navLink-TEST-"46629"><a href="http://www.ottawaherald.com/obituaries/about" target="_top">About Obits</a></li><li id="navLink-TEST-"46630"><a href="http://www.ottawaherald.com/obituaries/genealogy" target="_top">Genealogy</a></li><li id="navLink-TEST-"46638"><a href="http://www.newslibrary.com/sites/ohdb/" target="_blank">Search Obit Archives</a></li></ul></li><li><a href="http://www.ottawaherald.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"46621"><a href="http://www.ottawaherald.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"46622"><a href="http://www.ottawaherald.com/opinion/letters" target="_top">Letters</a></li><li id="navLink-TEST-"46623"><a href="http://www.ottawaherald.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"46624"><a href="http://www.ottawaherald.com/opinion/find-your-legislator" target="_top">Find Your Legislator</a></li><li id="navLink-TEST-"46625"><a href="http://www.ottawaherald.com/opinion/community-database" target="_top">Community Database</a></li></ul></li><li><a href="http://www.ottawaherald.com/lifestyle/connections"><span class="nav-category">Connections</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"46610"><a href="http://www.ottawaherald.com/lifestyle/anniversaries" target="_top">anniversaries</a></li><li id="navLink-TEST-"46611"><a href="http://www.ottawaherald.com/lifestyle/birthdays" target="_top">birthdays</a></li><li id="navLink-TEST-"46612"><a href="http://www.ottawaherald.com/lifestyle/births" target="_top">births</a></li><li id="navLink-TEST-"46613"><a href="http://www.ottawaherald.com/lifestyle/clubs" target="_top">clubs</a></li><li id="navLink-TEST-"46614"><a href="http://www.ottawaherald.com/lifestyle/education" target="_top">education</a></li><li id="navLink-TEST-"46615"><a href="http://www.ottawaherald.com/lifestyle/engagements" target="_top">engagements</a></li><li id="navLink-TEST-"46616"><a href="http://www.ottawaherald.com/lifestyle/military" target="_top">military</a></li><li id="navLink-TEST-"46617"><a href="http://www.ottawaherald.com/lifestyle/people_news" target="_top">people news</a></li><li id="navLink-TEST-"46618"><a href="http://www.ottawaherald.com/lifestyle/reunions" target="_top">reunions</a></li><li id="navLink-TEST-"46619"><a href="http://www.ottawaherald.com/lifestyle/weddings" target="_top">weddings</a></li></ul></li><li><a href="http://www.ottawaherald.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"46634"><a href="http://www.ottawaherald.com/entertainment/tv-guide" target="_top">TV Guide</a></li></ul></li><li><a href="http://www.ottawaherald.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52458"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"46660"><a href="http://www.ottawaherald.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"46661"><a href="http://www.ottawaherald.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"46662"><a href="http://www.ottawaherald.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"46663"><a href="http://www.ottawaherald.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"46664"><a href="http://www.ottawaherald.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"46667"><a href="http://www.ottawaherald.com/lifestyle/shareables" target="_top">Shareables</a></li><li id="navLink-TEST-"46668"><a href="http://www.ottawaherald.com/lifestyle/travel" target="_top">Travel</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="http://www.ottawaherald.com/photos" target="_top">Photos</a></li><li><a href="http://www.ottawaherald.com/media" target="_top">Local Videos</a></li><li><a href="https://www.youtube.com/user/TheOttawaHerald" target="_blank">Video Archive</a></li><li><a href="http://www.ottawaherald.com/calendar" target="_blank">Calendar</a></li><li><a href="http://www.ottawaherald.com/contests" target="_top">Contests</a></li><li><a href="http://www.ottawaherald.com/ara" target="_top">Branded Content</a></li><li><a href="http://www.ottawaherald.com/send-us-your-news" target="_top">Submit Your News</a></li><li><a href="http://ottawadailyherald.ks.newsmemory.com/ssindex.php" target="_blank">Special Sections</a></li><li><a href="http://www.ottawaherald.com/section/promoted" target="_top">From Our Advertisers</a></li><li><a href="http://www.ottawaherald.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://www.ottawaherald.com/subscribenow" target="_top">Subscribe</a></li><li><a href="http://ottawadailyherald.ks.newsmemory.com" target="_blank">E-Edition</a></li><li><a href="http://myprofile.ottawaherald.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_TOH" target="_blank">My Profile</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/ksott" target="_blank">Classifieds</a></li><li><a href="http://www.ottawaherald.com/homes" target="_blank">Homes</a></li><li><a href="http://www.ottawaherald.com/jobs" target="_blank">Jobs</a></li><li><a href="http://www.ottawaherald.com/section/cars" target="_top">Cars</a></li><li><a href="http://www.ottawaherald.com/section/?template=submit&subtype=placeanad" target="_top">Place an Ad</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/ksott/category/Garage%20Sales%20&%20Merchandise/Garage%20Sales" target="_blank">Garage Sales</a></li><li><a href="http://ottawashopper.ks.newsmemory.com" target="_blank">Ottawa Shopper</a></li><li><a href="http://www.ottawaherald.com/pay-your-ad-bill" target="_top">Pay Your Ad Bill</a></li><li><a href="http://mediakit.gatehousemedia.com/Ottawa_KS/" target="_top">Advertise With Us</a></li><li><a href="http://ottawaherald.thrivehive.com/" target="_blank">Digital Marketing Services</a></li><li><a href="https://enhance.ottawaherald.com/" target="_top">Today's Ads</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@ottawaherald.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="http://www.ottawaherald.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/OttawaHerald""
								target="_blank"
								title="The Ottawa Herald Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/oheraldnews""
								target="_blank"
								title="The Ottawa Herald Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="http://instagram.com/ottawaherald"
								target="_blank"
								title="The Ottawa Herald Instagram">
								<i class="fa fa-fw fa-instagram"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="The Ottawa Herald RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.ottawaherald.com/contact"
								title="Contact The Ottawa Herald">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
        <a href="https://ssm.hgbc.com/ss70v2/ottawa70/common/template.jsp" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.ottawaherald.com/apps/pbcs.dll/article?avis=KS&date=20200101&category=OPINION&lopenr=200109980&Ref=AR"}'>
            Learn More
        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.401/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-01-02&nbsp;00:42:53-->
	</body>
</html>
